<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><head><meta name="viewport" content="width=device-width, initial-scale=1"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.olisa.tv/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Lebanon Prime Minister, Hariri, resigns - Olisa.tv</title><meta name="description" content="The Prime Minister of Lebanon, Saad Hariri has resigned."><link rel="canonical" href="https://www.olisa.tv/lebanon-prime-minister-hariri-resigns/"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Lebanon Prime Minister, Hariri, resigns - Olisa.tv"><meta property="og:description" content="The Prime Minister of Lebanon, Saad Hariri has resigned."><meta property="og:url" content="https://www.olisa.tv/lebanon-prime-minister-hariri-resigns/"><meta property="og:site_name" content="Olisa.tv"><meta property="article:publisher" content="https://web.facebook.com/olisa.tv/"><meta property="article:tag" content="Lebanon"><meta property="article:tag" content="Saad Hariri"><meta property="article:section" content="Politics"><meta property="article:published_time" content="2019-10-29T16:44:59+00:00"><meta property="og:image" content="https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri.jpg"><meta property="og:image:secure_url" content="https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri.jpg"><meta property="og:image:width" content="768"><meta property="og:image:height" content="432"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="The Prime Minister of Lebanon, Saad Hariri has resigned."><meta name="twitter:title" content="Lebanon Prime Minister, Hariri, resigns - Olisa.tv"><meta name="twitter:site" content="@olisatv"><meta name="twitter:image" content="https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri.jpg"><meta name="twitter:creator" content="@olisatv"> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.olisa.tv/","sameAs":["https://web.facebook.com/olisa.tv/","https://www.instagram.com/theolisatv/","https://www.youtube.com/user/OligarkiTV","https://twitter.com/olisatv"],"@id":"https://www.olisa.tv/#organization","name":"Olisa.tv","logo":"https://www.olisa.tv/wp-content/uploads/2018/01/NEW-Olisa.tv-logo-1-e1516637403880.png"}</script> <link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Feed" href="https://www.olisa.tv/feed/"><link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Comments Feed" href="https://www.olisa.tv/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Lebanon Prime Minister, Hariri, resigns Comments Feed" href="https://www.olisa.tv/lebanon-prime-minister-hariri-resigns/feed/"><link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="pt-magazine-fonts-css" href="//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext" type="text/css" media="all"><link rel="stylesheet" id="jquery-meanmenu-css" href="/wp-content/themes/pt-magazine-plus/assets/third-party/meanmenu/jquery-meanmenu.min.css" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-css" href="/wp-content/themes/pt-magazine-plus/assets/third-party/font-awesome/css/font-awesome.min.css" type="text/css" media="all"><link rel="stylesheet" id="jquery-slick-css" href="/wp-content/themes/pt-magazine-plus/assets/third-party/slick/jquery-slick.min.css" type="text/css" media="all"><link rel="stylesheet" id="pt-magazine-style-css" href="/wp-content/themes/pt-magazine-plus/pt-magazine-style.min.css" type="text/css" media="all"><link rel="stylesheet" id="social-logos-css" href="/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css" type="text/css" media="all"><link rel="stylesheet" id="jetpack_css-css" href="/wp-content/plugins/jetpack/css/jetpack_css.min.css" type="text/css" media="all"> <script src="/s/f.php?7fb66c.js"></script> <script type="text/javascript">var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"olisa.tv","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script src="/s/f.php?dce0e5.js"></script> <link rel="https://api.w.org/" href="https://www.olisa.tv/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.olisa.tv/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.olisa.tv/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.2.4"><link rel="shortlink" href="https://wp.me/p4mB7Z-fQM"><link rel="alternate" type="application/json+oembed" href="https://www.olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olisa.tv%2Flebanon-prime-minister-hariri-resigns%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olisa.tv%2Flebanon-prime-minister-hariri-resigns%2F&#038;format=xml"><link rel="dns-prefetch" href="//v0.wordpress.com"><style type="text/css">img#wpstats{display:none}</style><link rel="pingback" href="https://www.olisa.tv/xmlrpc.php"><style type="text/css">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</style><link rel="icon" href="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001-150x150.jpg" sizes="32x32"><link rel="icon" href="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001.jpg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001.jpg"><meta name="msapplication-TileImage" content="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001.jpg"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59013755-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-60932 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="top-header"><div class="container"><div class="top-header-content"><div class="top-info-left left"><div class="recent-stories-holder"> <span>Trending :</span><ul id="recent-news"><li> <a href="/jack-the-beats-reloaded/">Jack &#038; The Beats Reloaded</a></li><li> <a href="/feel-africa-as-afrima-unveils-exciting-events-for-2019/">Feel Africa as AFRIMA Unveils Exciting Events for 2019</a></li><li> <a href="/davidos-team-apprehends-on-sisters-who-said-he-got-one-of-them-pregnant/">Davido&#8217;s Team Apprehends on Sisters Who Said He Got One of Them Pregnant</a></li><li> <a href="/emery-asks-xhaka-to-apologise-after-sunday-tantrum/">Emery asks Xhaka to apologise after Sunday tantrum</a></li><li> <a href="/lebanon-prime-minister-hariri-resigns/">Lebanon Prime Minister, Hariri, resigns</a></li><li> <a href="/he-has-got-away-with-murder-buhari-slammed-for-not-handing-over-to-osinbajo/">‘He has got away with Murder’ – Buhari slammed for not handing over to Osinbajo</a></li><li> <a href="/islamic-states-replacement-for-al-baghdadi-killed/">Islamic State’s replacement for al-Baghdadi Killed</a></li><li> <a href="/buhari-nominates-john-tsoho-as-cj-of-federal-hugh-court/">Buhari nominates John Tsoho as CJ of Federal High Court</a></li><li> <a href="/fg-working-to-regulate-social-media-lai-mohammed/">‘FG working to regulate Social Media’ – Lai Mohammed</a></li><li> <a href="/burglar-strips-sleeps-off-after-breaking-into-pastors-house/">Burglar strips, sleeps off after breaking into Pastor’s House</a></li><li> <a href="/yuck-taxi-driver-masturbates-cums-and-tells-female-passenger-its-rain-video/">Yuck! Taxi driver masturbates, cums and tells female Passenger it’s rain [Video]</a></li></ul></div></div><div class="top-info-right right"><div class="social-widgets"><div class="widget pt_magazine_widget_social"><div class="social-widgets"></div></div></div></div></div></div></div><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="/" class="custom-logo-link" rel="home"><img width="400" height="70" src="/wp-content/uploads/2018/01/NEW-Olisa.tv-logo-1-e1516637403880.png" class="custom-logo" alt="olisa"></a></div><div class="header-advertisement"> <a href="//www.firstbanknigeria.com/getfirstmobile/"><img width="594" height="49" src="/wp-content/uploads/2018/07/Firstmobile-web-banner-3.jpg" class="image wp-image-18668 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2018/07/Firstmobile-web-banner-3.jpg 594w,/wp-content/uploads/2018/07/Firstmobile-web-banner-3-300x25.jpg 300w" sizes="(max-width: 594px) 100vw, 594px"></a></div></div></div><div class="main-navigation-holder home-icon-enabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="home-icon"> <a href="/"><i class="fa fa-home"></i></a></div><div class="wrap-menu-content"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-25055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25055"><a href="/">Home</a></li><li id="menu-item-6498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6498"><a href="/celebrity/">Celebrity</a></li><li id="menu-item-16698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16698"><a href="/music/">Music</a></li><li id="menu-item-6500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6500"><a href="/news/">News</a></li><li id="menu-item-6499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6499"><a href="/lifestyle/">LifeStyle</a></li><li id="menu-item-6502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6502"><a href="/sports/">Sports</a></li><li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8077"><a href="/bbnaija/">BBNaija</a></li><li id="menu-item-16732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16732"><a href="/politics/">Politics</a></li><li id="menu-item-16733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16733"><a href="/movies/">Movies</a></li><li id="menu-item-16734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16734"><a href="/fashion/">Fashion</a></li><li id="menu-item-16735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16735"><a href="/tech/">Tech</a></li><li id="menu-item-28582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28582"><a href="/contact-us/">Contact Us</a></li></ul></div></div></nav></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-60932" class="post-60932 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-lebanon tag-saad-hariri"><div class="article-wrap-inner"><div class="featured-thumb"> <img width="768" height="432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" data-srcset="https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri.jpg 768w, https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px"><noscript><img width="768" height="432" src="/wp-content/uploads/2019/10/Saad-Hariri.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" srcset="https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri.jpg 768w, https://www.olisa.tv/wp-content/uploads/2019/10/Saad-Hariri-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px"></noscript></div><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Lebanon Prime Minister, Hariri, resigns</h1><div class="entry-meta"> <span class="posted-on"><a href="/lebanon-prime-minister-hariri-resigns/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-29T17:44:59+01:00">October 29, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="/author/emmanuel/">emmanuel</a></span></span><span class="cat-links"><a href="/politics/" rel="category tag">Politics</a></span><span class="comments-link"><a href="#respond">No Comment<span class="screen-reader-text"> on Lebanon Prime Minister, Hariri, resigns</span></a></span></div></header><div class="entry-content"><p>The Prime Minister of Lebanon, Saad Hariri has resigned.</p><p>Hariri announced the resignation of his government on Tuesday, saying he would hand over his resignation letter to the President.</p><p>While announcing his resignation, the outgoing PM said, <em>“No one is bigger than the country</em>.”</p><p>Lebanon has been rocked by protests in recent weeks, with protesters calling for the sack of the government.</p><p>More to follow…</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60932" class="share-twitter sd-button share-icon" href="?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60932" class="share-facebook sd-button share-icon" href="?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><span class="tags-links"><a href="/tag/lebanon/" rel="tag">Lebanon</a>, <a href="/tag/saad-hariri/" rel="tag">Saad Hariri</a></span></div></div></div></div></article><div class="news-col-3 related-posts"><h2 class="related-posts-title">Related Posts</h2><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="/he-has-got-away-with-murder-buhari-slammed-for-not-handing-over-to-osinbajo/"><img width="398" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2018/01/President-Muhammadu-Buhari.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="PMB" data-srcset="https://www.olisa.tv/wp-content/uploads/2018/01/President-Muhammadu-Buhari.jpg 400w, https://www.olisa.tv/wp-content/uploads/2018/01/President-Muhammadu-Buhari-300x185.jpg 300w" sizes="(max-width: 398px) 100vw, 398px"><noscript><img width="398" height="245" src="/wp-content/uploads/2018/01/President-Muhammadu-Buhari.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="PMB" srcset="https://www.olisa.tv/wp-content/uploads/2018/01/President-Muhammadu-Buhari.jpg 400w, https://www.olisa.tv/wp-content/uploads/2018/01/President-Muhammadu-Buhari-300x185.jpg 300w" sizes="(max-width: 398px) 100vw, 398px"></noscript></a></div><div class="news-text-wrap"><h3><a href="/he-has-got-away-with-murder-buhari-slammed-for-not-handing-over-to-osinbajo/">‘He has got away with Murder’ – Buhari slammed for not handing over to Osinbajo</a></h3> <span class="posted-date">October 29, 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="/buhari-nominates-john-tsoho-as-cj-of-federal-hugh-court/"><img width="400" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2019/09/John-Tsoho-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt=""><noscript><img width="400" height="245" src="/wp-content/uploads/2019/09/John-Tsoho-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt=""></noscript></a></div><div class="news-text-wrap"><h3><a href="/buhari-nominates-john-tsoho-as-cj-of-federal-hugh-court/">Buhari nominates John Tsoho as CJ of Federal High Court</a></h3> <span class="posted-date">October 29, 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="/fg-working-to-regulate-social-media-lai-mohammed/"><img width="400" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2018/11/1eae0020-lai-mohammed..-1-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt=""><noscript><img width="400" height="245" src="/wp-content/uploads/2018/11/1eae0020-lai-mohammed..-1-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt=""></noscript></a></div><div class="news-text-wrap"><h3><a href="/fg-working-to-regulate-social-media-lai-mohammed/">‘FG working to regulate Social Media’ – Lai Mohammed</a></h3> <span class="posted-date">October 29, 2019</span></div></div></div></div><div class="author-info-wrap"><div class="author-thumb"> <img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=100&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo lazyload" height="100" width="100"><noscript><img alt="" src="//secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo lazyload" height="100" width="100"></noscript></div><div class="author-content-wrap"><header class="entry-header"><h3 class="author-name">About emmanuel</h3></header><div class="entry-content"><div class="author-desc"></div> <a class="authors-more-posts" href="/author/emmanuel/">View all posts by emmanuel &rarr;</a></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="/he-has-got-away-with-murder-buhari-slammed-for-not-handing-over-to-osinbajo/" rel="prev">‘He has got away with Murder’ – Buhari slammed for not handing over to Osinbajo</a></div><div class="nav-next"><a href="/emery-asks-xhaka-to-apologise-after-sunday-tantrum/" rel="next">Emery asks Xhaka to apologise after Sunday tantrum</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancel reply</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="60932" id="comment_post_ID"> <input type="hidden" name="comment_parent" id="comment_parent" value="0"></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7dec2e7d5">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019"> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off"></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="media_image-42" class="widget widget_media_image"><div class="section-title"><h2 class="widget-title">Olisa&#8217;s SUMMER PLAYLIST 2019</h2></div><a href="/olisas-summer-playlist/"><img width="300" height="300" src="/wp-content/uploads/2019/07/Olisas-summer1-300x300.jpg" class="image wp-image-52320 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/07/Olisas-summer1-300x300.jpg 300w,/wp-content/uploads/2019/07/Olisas-summer1-150x150.jpg 150w,/wp-content/uploads/2019/07/Olisas-summer1-768x765.jpg 768w,/wp-content/uploads/2019/07/Olisas-summer1.jpg 1010w" sizes="(max-width: 300px) 100vw, 300px"></a></aside><aside id="media_image-44" class="widget widget_media_image"><a href="http://lookartmenow.com/"><img width="300" height="154" src="/wp-content/uploads/2019/01/look-300x154.jpg" class="image wp-image-34578 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/01/look-300x154.jpg 300w,/wp-content/uploads/2019/01/look-768x395.jpg 768w,/wp-content/uploads/2019/01/look-1024x527.jpg 1024w,/wp-content/uploads/2019/01/look-320x165.jpg 320w,/wp-content/uploads/2019/01/look-640x329.jpg 640w,/wp-content/uploads/2019/01/look-360x185.jpg 360w,/wp-content/uploads/2019/01/look-720x371.jpg 720w,/wp-content/uploads/2019/01/look-800x412.jpg 800w,/wp-content/uploads/2019/01/look.jpg 1051w" sizes="(max-width: 300px) 100vw, 300px"></a></aside><aside id="media_image-34" class="widget widget_media_image"><a href="http://www.malicecosmetics.com"><img width="300" height="251" src="/wp-content/uploads/2018/12/maria-300x251.jpg" class="image wp-image-31728 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2018/12/maria-300x251.jpg 300w,/wp-content/uploads/2018/12/maria-768x641.jpg 768w,/wp-content/uploads/2018/12/maria-320x267.jpg 320w,/wp-content/uploads/2018/12/maria-640x534.jpg 640w,/wp-content/uploads/2018/12/maria-360x301.jpg 360w,/wp-content/uploads/2018/12/maria-720x601.jpg 720w,/wp-content/uploads/2018/12/maria-800x668.jpg 800w,/wp-content/uploads/2018/12/maria.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px"></a></aside><aside id="media_image-94" class="widget widget_media_image"><img width="300" height="300" src="/wp-content/uploads/2019/10/afrima-300x300.jpg" class="image wp-image-60312 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/10/afrima-300x300.jpg 300w,/wp-content/uploads/2019/10/afrima-150x150.jpg 150w,/wp-content/uploads/2019/10/afrima-768x768.jpg 768w,/wp-content/uploads/2019/10/afrima-1024x1024.jpg 1024w,/wp-content/uploads/2019/10/afrima.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px"></aside><aside id="media_image-96" class="widget widget_media_image"><img width="300" height="300" src="/wp-content/uploads/2019/10/no-mit-300x300.jpg" class="image wp-image-60418 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/10/no-mit-300x300.jpg 300w,/wp-content/uploads/2019/10/no-mit-150x150.jpg 150w,/wp-content/uploads/2019/10/no-mit-768x768.jpg 768w,/wp-content/uploads/2019/10/no-mit-1024x1024.jpg 1024w,/wp-content/uploads/2019/10/no-mit.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px"></aside><aside id="media_image-98" class="widget widget_media_image"><img width="300" height="300" src="/wp-content/uploads/2019/10/mys4-300x300.jpg" class="image wp-image-60712 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/10/mys4-300x300.jpg 300w,/wp-content/uploads/2019/10/mys4-150x150.jpg 150w,/wp-content/uploads/2019/10/mys4-768x768.jpg 768w,/wp-content/uploads/2019/10/mys4-1024x1024.jpg 1024w,/wp-content/uploads/2019/10/mys4.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px"></aside><aside id="media_image-99" class="widget widget_media_image"><img width="293" height="300" src="/wp-content/uploads/2019/10/seun-293x300.jpg" class="image wp-image-60713 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2019/10/seun-293x300.jpg 293w,/wp-content/uploads/2019/10/seun-768x788.jpg 768w,/wp-content/uploads/2019/10/seun-998x1024.jpg 998w,/wp-content/uploads/2019/10/seun.jpg 1053w" sizes="(max-width: 293px) 100vw, 293px"></aside></div></div></div></div><aside id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-3"><aside id="text-117" class="widget widget_text"><div class="textwidget"></div></aside></div><div class="widget-column footer-active-3"><aside id="media_image-3" class="widget widget_media_image"><a href="//olisa.tv/"><img width="400" height="70" src="/wp-content/uploads/2018/01/WHITE-Olisa.tv-logo-e1516637496568.png" class="image wp-image-6487 attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></a></aside></div><div class="widget-column footer-active-3"></div></div></div></aside><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"> Copyright &copy; All rights reserved.</div><div class="site-info"> olisa.tv</div></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-8bd891d9bddbc31abdd326833cf21649"></div></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.olisa.tv\/lebanon-prime-minister-hariri-resigns\/":60932};</script> <script>try{"use strict";(function(){function anti_spam_init(){var i,len,elements,answer='',current_year=new Date().getFullYear(),dynamic_control;elements=document.querySelectorAll('.antispam-group');len=elements.length;for(i=0;i<len;i++){elements[i].style.display='none';}
elements=document.querySelectorAll('.antispam-control-a');if((elements)&&(elements.length>0)){answer=elements[0].value;}
elements=document.querySelectorAll('.antispam-control-q');len=elements.length;for(i=0;i<len;i++){elements[i].value=answer;}
elements=document.querySelectorAll('.antispam-control-e');len=elements.length;for(i=0;i<len;i++){elements[i].value='';}
dynamic_control=document.createElement('input');dynamic_control.setAttribute('type','hidden');dynamic_control.setAttribute('name','antspm-d');dynamic_control.setAttribute('class','antispam-control antispam-control-d');dynamic_control.setAttribute('value',current_year);elements=document.querySelectorAll('form');len=elements.length;for(i=0;i<len;i++){if((elements[i].id==='comments')||(elements[i].id==='respond')||(elements[i].id==='commentform')){var class_index=elements[i].className.indexOf('anti-spam-form-processed');if(class_index==-1){elements[i].appendChild(dynamic_control);elements[i].className=elements[i].className+' anti-spam-form-processed';}}}}
if(document.addEventListener){document.addEventListener('DOMContentLoaded',anti_spam_init,false);}
setTimeout(function(){anti_spam_init();},1000);})()}catch(e){console.log(e)}</script> <script type="text/javascript" src="//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944"></script> <script src="/s/f.php?9e713e.js"></script> <script type="text/javascript">var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="/s/f.php?ac9573.js"></script> <script type="text/javascript">var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type="text/javascript" src="//stats.wp.com/e-201944.js" async defer></script> <script type="text/javascript">_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'64491283',post:'60932',tz:'1',srv:'www.olisa.tv'} ]);
	_stq.push([ 'clickTrackerInit', '64491283', '60932' ]);</script> </body></html>