<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.olisa.tv/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Breaking: Supreme Court dismisses Ihedioha’s appeal for review - Olisa.tv</title><meta name="description" content="The Supreme Court has dismissed the application for review of its January 14, 2020 judgment that sacked former Imo Governor Emeka Iheodiha of the Peoples Democratic Party (PDP) and announced Hope Uzodinma of the All Progressives Congress (APC) as the winner." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Breaking: Supreme Court dismisses Ihedioha’s appeal for review - Olisa.tv" /><meta property="og:description" content="The Supreme Court has dismissed the application for review of its January 14, 2020 judgment that sacked former Imo Governor Emeka Iheodiha of the Peoples Democratic Party (PDP) and announced Hope Uzodinma of the All Progressives Congress (APC) as the winner." /><meta property="og:url" content="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/" /><meta property="og:site_name" content="Olisa.tv" /><meta property="article:publisher" content="https://web.facebook.com/olisa.tv/" /><meta property="article:tag" content="Emeka Ihedioha" /><meta property="article:tag" content="Supreme Court" /><meta property="article:section" content="Politics" /><meta property="article:published_time" content="2020-03-03T14:46:31+01:00" /><meta property="og:image" content="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg" /><meta property="og:image:secure_url" content="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="475" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Supreme Court has dismissed the application for review of its January 14, 2020 judgment that sacked former Imo Governor Emeka Iheodiha of the Peoples Democratic Party (PDP) and announced Hope Uzodinma of the All Progressives Congress (APC) as the winner." /><meta name="twitter:title" content="Breaking: Supreme Court dismisses Ihedioha’s appeal for review - Olisa.tv" /><meta name="twitter:site" content="@olisatv" /><meta name="twitter:image" content="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg" /><meta name="twitter:creator" content="@olisatv" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.olisa.tv/#organization","name":"Olisa.tv","url":"https://www.olisa.tv/","sameAs":["https://web.facebook.com/olisa.tv/","https://www.instagram.com/theolisatv/","https://www.youtube.com/user/OligarkiTV","https://twitter.com/olisatv"],"logo":{"@type":"ImageObject","@id":"https://www.olisa.tv/#logo","url":"https://www.olisa.tv/wp-content/uploads/2018/01/NEW-Olisa.tv-logo-1-e1516637403880.png","width":400,"height":70,"caption":"Olisa.tv"},"image":{"@id":"https://www.olisa.tv/#logo"}},{"@type":"WebSite","@id":"https://www.olisa.tv/#website","url":"https://www.olisa.tv/","name":"Olisa.tv","publisher":{"@id":"https://www.olisa.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.olisa.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#primaryimage","url":"https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg","width":640,"height":475},{"@type":"WebPage","@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#webpage","url":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/","inLanguage":"en-US","name":"Breaking: Supreme Court dismisses Ihedioha\u2019s appeal for review - Olisa.tv","isPartOf":{"@id":"https://www.olisa.tv/#website"},"primaryImageOfPage":{"@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#primaryimage"},"datePublished":"2020-03-03T14:46:31+01:00","dateModified":"2020-03-03T14:46:31+01:00","description":"The Supreme Court has dismissed the application for review of its January 14, 2020 judgment that sacked former Imo Governor Emeka Iheodiha of the Peoples Democratic Party (PDP) and announced Hope Uzodinma of the All Progressives Congress (APC) as the winner."},{"@type":"Article","@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#article","isPartOf":{"@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#webpage"},"author":{"@id":"https://www.olisa.tv/#/schema/person/e851c8e3df9c3235283bdfd4d5259ae4"},"headline":"Breaking: Supreme Court dismisses Ihedioha\u2019s appeal for review","datePublished":"2020-03-03T14:46:31+01:00","dateModified":"2020-03-03T14:46:31+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#webpage"},"publisher":{"@id":"https://www.olisa.tv/#organization"},"image":{"@id":"https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#primaryimage"},"keywords":"Emeka Ihedioha,Supreme Court","articleSection":"Politics"},{"@type":["Person"],"@id":"https://www.olisa.tv/#/schema/person/e851c8e3df9c3235283bdfd4d5259ae4","name":"emmanuel","image":{"@type":"ImageObject","@id":"https://www.olisa.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=96&d=mm&r=g","caption":"emmanuel"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Feed" href="https://www.olisa.tv/feed/" /><link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Comments Feed" href="https://www.olisa.tv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Olisa.tv &raquo; Breaking: Supreme Court dismisses Ihedioha’s appeal for review Comments Feed" href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.olisa.tv/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='pt-magazine-fonts-css' href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='jquery-meanmenu-css' href='https://www.olisa.tv/wp-content/themes/pt-magazine-plus/assets/third-party/meanmenu/jquery-meanmenu.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.olisa.tv/wp-content/themes/pt-magazine-plus/assets/third-party/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-slick-css' href='https://www.olisa.tv/wp-content/themes/pt-magazine-plus/assets/third-party/slick/jquery-slick.min.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-magazine-style-css' href='https://www.olisa.tv/wp-content/themes/pt-magazine-plus/pt-magazine-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://www.olisa.tv/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.olisa.tv/wp-content/plugins/jetpack/css/jetpack_css.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"olisa.tv","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/gadwp-pagescrolldepth-tracking.min.js'></script> <link rel='https://api.w.org/' href='https://www.olisa.tv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.olisa.tv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.olisa.tv/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/p4mB7Z-iS2' /><link rel="alternate" type="application/json+oembed" href="https://www.olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olisa.tv%2Fbreaking-supreme-court-dismisses-ihediohas-appeal-for-review%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.olisa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.olisa.tv%2Fbreaking-supreme-court-dismisses-ihediohas-appeal-for-review%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.olisa.tv/xmlrpc.php"><style type="text/css">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</style><link rel="icon" href="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001.jpg" /><meta name="msapplication-TileImage" content="https://www.olisa.tv/wp-content/uploads/2018/01/new-Olisa.tv-logo-001.jpg" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59013755-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-72542 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="top-header"><div class="container"><div class="top-header-content"><div class="top-info-left left"><div class="recent-stories-holder"> <span>Trending :</span><ul id="recent-news"><li> <a href="https://www.olisa.tv/south-africa-slumps-into-recession-again/">South Africa slumps into recession, again</a></li><li> <a href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/">Breaking: Supreme Court dismisses Ihedioha’s appeal for review</a></li><li> <a href="https://www.olisa.tv/olakunle-churchill-begs-tonto-dikeh-to-leave-him-the-hell-alone/">Olakunle Churchill Begs Tonto Dikeh to Leave Him the &#8216;Hell Alone&#8217;</a></li><li> <a href="https://www.olisa.tv/kanye-west-finally-meets-burna-boy-at-the-parish-fashion-week-watch/">Kanye West Finally Meets Burna Boy at the Parish Fashion Week: Watch</a></li><li> <a href="https://www.olisa.tv/ill-empty-shoprite-in-30-seconds-regina-daniels-dares-peter-okoye/">‘I’ll empty Shoprite in 30 seconds’ – Regina Daniels dares Peter Okoye</a></li><li> <a href="https://www.olisa.tv/davido-features-chioma-on-1milli-video-watch/">Davido features Chioma on ‘1Milli’ video [Watch]</a></li><li> <a href="https://www.olisa.tv/apologise-to-supreme-court-bamgbose-tells-pdp-ahead-of-imo-guber-review/">Apologise to Supreme Court, Bamgbose tells PDP ahead of Imo Guber review</a></li><li> <a href="https://www.olisa.tv/no-plans-to-postpone-edo-2020-over-coronavirus-minister/">No plans to postpone Edo 2020 over Coronavirus – Minister</a></li><li> <a href="https://www.olisa.tv/amuneke-raps-nff-over-eagles-prospects/">Amuneke raps NFF over Eagles prospects</a></li><li> <a href="https://www.olisa.tv/unilag-hires-100-first-class-graduates/">UNILAG hires 100 first class graduates</a></li><li> <a href="https://www.olisa.tv/osun-govt-abolishes-single-school-uniform-reverts-to-6-3-3-4-system/">Osun govt abolishes single school uniform, reverts to 6-3-3-4 system</a></li></ul></div></div><div class="top-info-right right"><div class="social-widgets"><div class="widget pt_magazine_widget_social"><div class="social-widgets"></div></div></div></div></div></div></div><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.olisa.tv/" class="custom-logo-link" rel="home"><img width="400" height="70" src="https://www.olisa.tv/wp-content/uploads/2018/01/NEW-Olisa.tv-logo-1-e1516637403880.png" class="custom-logo" alt="olisa" /></a></div><div class="header-advertisement"> <a href="https://www.firstbanknigeria.com/getfirstmobile/"><img width="594" height="49" src="https://www.olisa.tv/wp-content/uploads/2018/07/Firstmobile-web-banner-3.jpg" class="image wp-image-18668  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2018/07/Firstmobile-web-banner-3.jpg 594w, https://www.olisa.tv/wp-content/uploads/2018/07/Firstmobile-web-banner-3-300x25.jpg 300w" sizes="(max-width: 594px) 100vw, 594px" /></a></div></div></div><div class="main-navigation-holder home-icon-enabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="home-icon"> <a href="https://www.olisa.tv/"><i class="fa fa-home"></i></a></div><div class="wrap-menu-content"><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-25055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25055"><a href="https://www.olisa.tv/">Home</a></li><li id="menu-item-6498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6498"><a href="https://www.olisa.tv/celebrity/">Celebrity</a></li><li id="menu-item-16698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16698"><a href="https://www.olisa.tv/music/">Music</a></li><li id="menu-item-6500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6500"><a href="https://www.olisa.tv/news/">News</a></li><li id="menu-item-6499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6499"><a href="https://www.olisa.tv/lifestyle/">LifeStyle</a></li><li id="menu-item-6502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6502"><a href="https://www.olisa.tv/sports/">Sports</a></li><li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8077"><a href="https://www.olisa.tv/bbnaija/">BBNaija</a></li><li id="menu-item-16732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16732"><a href="https://www.olisa.tv/politics/">Politics</a></li><li id="menu-item-16733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16733"><a href="https://www.olisa.tv/movies/">Movies</a></li><li id="menu-item-16734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16734"><a href="https://www.olisa.tv/fashion/">Fashion</a></li><li id="menu-item-16735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16735"><a href="https://www.olisa.tv/tech/">Tech</a></li><li id="menu-item-28582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28582"><a href="https://www.olisa.tv/contact-us/">Contact Us</a></li></ul></div></div></nav></div> </div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-72542" class="post-72542 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-emeka-ihedioha tag-supreme-court"><div class="article-wrap-inner"><div class="featured-thumb"> <img width="640" height="475" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" data-srcset="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg 640w, https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha-300x223.jpg 300w, https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha-320x238.jpg 320w, https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha-360x267.jpg 360w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="475" src="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" srcset="https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha.jpg 640w, https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha-300x223.jpg 300w, https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha-320x238.jpg 320w, https://www.olisa.tv/wp-content/uploads/2019/03/Emeka-Ihedioha-360x267.jpg 360w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Breaking: Supreme Court dismisses Ihedioha’s appeal for review</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-03T15:46:31+01:00">March 3, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.olisa.tv/author/emmanuel/">emmanuel</a></span></span><span class="cat-links"><a href="https://www.olisa.tv/politics/" rel="category tag">Politics</a></span><span class="comments-link"><a href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#respond">No Comment<span class="screen-reader-text"> on Breaking: Supreme Court dismisses Ihedioha’s appeal for review</span></a></span></div></header><div class="entry-content"><p>The Supreme Court has dismissed the application for review of its January 14, 2020 judgment that sacked former Imo Governor Emeka Iheodiha of the Peoples Democratic Party (PDP) and announced Hope Uzodinma of the All Progressives Congress (APC) as the winner.</p><p>The ruling by the apex court sparked outrage across the country and beyond, prompting Ihedioha to apply for a review.</p><p>But after two adjournments, the Apex Court on Tuesday dismissed the suit, saying the prayer for a review was lacking in merit.</p><p>The decision comes bare days after the Supreme Court also dismissed an application for a review of its judgment on the Bayelsa governorship election.</p><p>More to follow…</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-72542" class="share-twitter sd-button share-icon" href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-72542" class="share-facebook sd-button share-icon" href="https://www.olisa.tv/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><span class="tags-links"><a href="https://www.olisa.tv/tag/emeka-ihedioha/" rel="tag">Emeka Ihedioha</a>, <a href="https://www.olisa.tv/tag/supreme-court/" rel="tag">Supreme Court</a></span></div></div></div></div></article><div class="news-col-3 related-posts"><h2 class="related-posts-title">Related Posts</h2><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.olisa.tv/apologise-to-supreme-court-bamgbose-tells-pdp-ahead-of-imo-guber-review/"><img width="400" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2020/01/Uzodinma-Ihedioha-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="" /><noscript><img width="400" height="245" src="https://www.olisa.tv/wp-content/uploads/2020/01/Uzodinma-Ihedioha-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.olisa.tv/apologise-to-supreme-court-bamgbose-tells-pdp-ahead-of-imo-guber-review/">Apologise to Supreme Court, Bamgbose tells PDP ahead of Imo Guber review</a></h3> <span class="posted-date">March 3, 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.olisa.tv/osun-govt-abolishes-single-school-uniform-reverts-to-6-3-3-4-system/"><img width="400" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2018/07/Adegboyega-Osun-guber-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="" /><noscript><img width="400" height="245" src="https://www.olisa.tv/wp-content/uploads/2018/07/Adegboyega-Osun-guber-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.olisa.tv/osun-govt-abolishes-single-school-uniform-reverts-to-6-3-3-4-system/">Osun govt abolishes single school uniform, reverts to 6-3-3-4 system</a></h3> <span class="posted-date">March 3, 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.olisa.tv/sacked-bayelsa-dep-gov-elect-on-the-verge-of-suicide-timipre-sylva/"><img width="400" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.olisa.tv/wp-content/uploads/2020/02/Bayelsa-APC-deputy-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="" /><noscript><img width="400" height="245" src="https://www.olisa.tv/wp-content/uploads/2020/02/Bayelsa-APC-deputy-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.olisa.tv/sacked-bayelsa-dep-gov-elect-on-the-verge-of-suicide-timipre-sylva/">Sacked Bayelsa dep-gov elect on the verge of suicide – Timipre Sylva</a></h3> <span class="posted-date">March 3, 2020</span></div></div></div></div><div class="author-info-wrap"><div class="author-thumb"> <img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=100&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=200&#038;d=mm&#038;r=g 2x" class='avatar avatar-100 photo lazyload' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b45c2ed6266e0edb9e543f53d6734dfb?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo lazyload' height='100' width='100' /></noscript></div><div class="author-content-wrap"><header class="entry-header"><h3 class="author-name">About emmanuel</h3></header><div class="entry-content"><div class="author-desc"></div> <a class="authors-more-posts" href="https://www.olisa.tv/author/emmanuel/">View all posts by emmanuel &rarr;</a></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.olisa.tv/olakunle-churchill-begs-tonto-dikeh-to-leave-him-the-hell-alone/" rel="prev">Olakunle Churchill Begs Tonto Dikeh to Leave Him the &#8216;Hell Alone&#8217;</a></div><div class="nav-next"><a href="https://www.olisa.tv/south-africa-slumps-into-recession-again/" rel="next">South Africa slumps into recession, again</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-supreme-court-dismisses-ihediohas-appeal-for-review/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.olisa.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72542' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1583254942" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d4adb194a6">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.olisa.tv/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="media_image-113" class="widget widget_media_image"><img width="300" height="300" src="https://www.olisa.tv/wp-content/uploads/2020/02/SUPERSTAR-300x300.jpg" class="image wp-image-70630  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2020/02/SUPERSTAR-300x300.jpg 300w, https://www.olisa.tv/wp-content/uploads/2020/02/SUPERSTAR-1024x1024.jpg 1024w, https://www.olisa.tv/wp-content/uploads/2020/02/SUPERSTAR-150x150.jpg 150w, https://www.olisa.tv/wp-content/uploads/2020/02/SUPERSTAR-768x768.jpg 768w, https://www.olisa.tv/wp-content/uploads/2020/02/SUPERSTAR.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_video-19" class="widget widget_media_video"><div class="section-title"><h2 class="widget-title">THE TRUTH WITH OLISA</h2></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-72542-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/5rIJfB5obC8?_=1" /><a href="https://youtu.be/5rIJfB5obC8">https://youtu.be/5rIJfB5obC8</a></video></div></aside><aside id="media_image-111" class="widget widget_media_image"><img width="383" height="1024" src="https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-383x1024.jpg" class="image wp-image-67704  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-383x1024.jpg 383w, https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-112x300.jpg 112w, https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-768x2052.jpg 768w, https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-575x1536.jpg 575w, https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-766x2048.jpg 766w, https://www.olisa.tv/wp-content/uploads/2020/01/Infographics-scaled.jpg 958w" sizes="(max-width: 383px) 100vw, 383px" /></aside><aside id="media_image-115" class="widget widget_media_image"><img width="300" height="300" src="https://www.olisa.tv/wp-content/uploads/2020/02/mtnyellostar-300x300.jpg" class="image wp-image-71204  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2020/02/mtnyellostar-300x300.jpg 300w, https://www.olisa.tv/wp-content/uploads/2020/02/mtnyellostar-150x150.jpg 150w, https://www.olisa.tv/wp-content/uploads/2020/02/mtnyellostar-768x768.jpg 768w, https://www.olisa.tv/wp-content/uploads/2020/02/mtnyellostar.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_video-21" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-72542-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.olisa.tv/wp-content/uploads/2020/02/VID-20200206-WA0000.mp4?_=2" /><source type="video/mp4" src="https://www.olisa.tv/wp-content/uploads/2020/02/VID-20200206-WA0000.mp4?_=2" /><a href="https://www.olisa.tv/wp-content/uploads/2020/02/VID-20200206-WA0000.mp4">https://www.olisa.tv/wp-content/uploads/2020/02/VID-20200206-WA0000.mp4</a></video></div></aside><aside id="media_image-105" class="widget widget_media_image"><img width="300" height="300" src="https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-300x300.jpg" class="image wp-image-66488  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-300x300.jpg 300w, https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-1024x1024.jpg 1024w, https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-150x150.jpg 150w, https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-768x769.jpg 768w, https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-1534x1536.jpg 1534w, https://www.olisa.tv/wp-content/uploads/2019/12/99-biggest-Nigerian-songs-of-the-decade-2045x2048.jpg 2045w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-109" class="widget widget_media_image"><img width="300" height="300" src="https://www.olisa.tv/wp-content/uploads/2020/01/most-views-300x300.jpg" class="image wp-image-66631  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2020/01/most-views-300x300.jpg 300w, https://www.olisa.tv/wp-content/uploads/2020/01/most-views-1022x1024.jpg 1022w, https://www.olisa.tv/wp-content/uploads/2020/01/most-views-150x150.jpg 150w, https://www.olisa.tv/wp-content/uploads/2020/01/most-views-768x769.jpg 768w, https://www.olisa.tv/wp-content/uploads/2020/01/most-views.jpg 1078w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-107" class="widget widget_media_image"><img width="300" height="300" src="https://www.olisa.tv/wp-content/uploads/2019/12/most-views-300x300.jpg" class="image wp-image-66546  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2019/12/most-views-300x300.jpg 300w, https://www.olisa.tv/wp-content/uploads/2019/12/most-views-1022x1024.jpg 1022w, https://www.olisa.tv/wp-content/uploads/2019/12/most-views-150x150.jpg 150w, https://www.olisa.tv/wp-content/uploads/2019/12/most-views-768x769.jpg 768w, https://www.olisa.tv/wp-content/uploads/2019/12/most-views.jpg 1078w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_gallery-5" class="widget widget_media_gallery"><p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-72542-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/www.olisa.tv\/wp-content\/uploads\/2019\/12\/1.jpg&quot;,&quot;id&quot;:&quot;65364&quot;,&quot;title&quot;:&quot;1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.olisa.tv\/wp-content\/uploads\/2019\/12\/4.jpg&quot;,&quot;id&quot;:&quot;65365&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.olisa.tv\/wp-content\/uploads\/2019\/12\/3.jpg&quot;,&quot;id&quot;:&quot;65366&quot;,&quot;title&quot;:&quot;3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/www.olisa.tv\/wp-content\/uploads\/2019\/12\/2.jpg&quot;,&quot;id&quot;:&quot;65367&quot;,&quot;title&quot;:&quot;2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="media_image-44" class="widget widget_media_image"><a href="http://lookartmenow.com/"><img width="300" height="154" src="https://www.olisa.tv/wp-content/uploads/2019/01/look-300x154.jpg" class="image wp-image-34578  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2019/01/look-300x154.jpg 300w, https://www.olisa.tv/wp-content/uploads/2019/01/look-768x395.jpg 768w, https://www.olisa.tv/wp-content/uploads/2019/01/look-1024x527.jpg 1024w, https://www.olisa.tv/wp-content/uploads/2019/01/look-320x165.jpg 320w, https://www.olisa.tv/wp-content/uploads/2019/01/look-640x329.jpg 640w, https://www.olisa.tv/wp-content/uploads/2019/01/look-360x185.jpg 360w, https://www.olisa.tv/wp-content/uploads/2019/01/look-720x371.jpg 720w, https://www.olisa.tv/wp-content/uploads/2019/01/look-800x412.jpg 800w, https://www.olisa.tv/wp-content/uploads/2019/01/look.jpg 1051w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><a href="http://www.malicecosmetics.com"><img width="300" height="251" src="https://www.olisa.tv/wp-content/uploads/2018/12/maria-300x251.jpg" class="image wp-image-31728  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2018/12/maria-300x251.jpg 300w, https://www.olisa.tv/wp-content/uploads/2018/12/maria-768x641.jpg 768w, https://www.olisa.tv/wp-content/uploads/2018/12/maria-320x267.jpg 320w, https://www.olisa.tv/wp-content/uploads/2018/12/maria-640x534.jpg 640w, https://www.olisa.tv/wp-content/uploads/2018/12/maria-360x301.jpg 360w, https://www.olisa.tv/wp-content/uploads/2018/12/maria-720x601.jpg 720w, https://www.olisa.tv/wp-content/uploads/2018/12/maria-800x668.jpg 800w, https://www.olisa.tv/wp-content/uploads/2018/12/maria.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_video-17" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-72542-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/b5QS6XBXb_Y?_=3" /><a href="https://youtu.be/b5QS6XBXb_Y">https://youtu.be/b5QS6XBXb_Y</a></video></div></aside><aside id="media_image-101" class="widget widget_media_image"><img width="300" height="300" src="https://www.olisa.tv/wp-content/uploads/2019/12/the-truth-300x300.jpg" class="image wp-image-64797  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.olisa.tv/wp-content/uploads/2019/12/the-truth-300x300.jpg 300w, https://www.olisa.tv/wp-content/uploads/2019/12/the-truth-150x150.jpg 150w, https://www.olisa.tv/wp-content/uploads/2019/12/the-truth.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></aside></div></div></div></div><aside id="footer-widgets" class="widget-area" role="complementary"><div class="container"><div class="inner-wrapper"><div class="widget-column footer-active-3"><aside id="text-117" class="widget widget_text"><div class="textwidget"></div></aside></div><div class="widget-column footer-active-3"><aside id="media_image-3" class="widget widget_media_image"><a href="https://olisa.tv"><img width="400" height="70" src="https://www.olisa.tv/wp-content/uploads/2018/01/WHITE-Olisa.tv-logo-e1516637496568.png" class="image wp-image-6487  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><div class="widget-column footer-active-3"></div></div></div></aside><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"> Copyright &copy; All rights reserved.</div><div class="site-info"> olisa.tv</div></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-8bd891d9bddbc31abdd326833cf21649"></div></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.olisa.tv\/breaking-supreme-court-dismisses-ihediohas-appeal-for-review\/":72542};</script> <link rel='stylesheet' id='mediaelement-css' href='https://www.olisa.tv/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.olisa.tv/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/anti-spam-script.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/pt-magazine-navigation.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/pt-magazine-skip-link-focus-fix.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/jquery-slick.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/jquery-meanmenu.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/pt-magazine-custom.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/jquery-sticky.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/uploads/siteground-optimizer-assets/pt-magazine-custom-sticky.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/www.olisa.tv\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */</script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.olisa.tv/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'64491283',post:'72542',tz:'1',srv:'www.olisa.tv'} ]);
	_stq.push([ 'clickTrackerInit', '64491283', '72542' ]);</script> </body></html>